2014-10-28

【お知らせ】古いブラウザーでのお問合せ画面について

お客様各位

平素はFUKUYAグループに格別のお引き立てを賜り、誠にありがとうございます。

2014年10月14日、米GoogleのセキュリティチームはSSL3.0の深刻な脆弱性「POODLE」(PaddingOracleOnDowngradedLegacyEncryption)の発見について発表しました。

この脆弱性を悪用した場合、パスワードやクッキーにアクセスが可能となり、Webサイト上のユーザーの個人情報を盗めるようになります。

米Googleのセキュリティチームはシステム管理者へWebサイトのSSLのバージョン(SSL3.0を無効とする)の更新を強く勧めています。

弊社ではこの発表を受けSSLの更新を行いました。これに伴いInternet Explorer 6等、一部の古いブラウザでお問合せフォームへの接続ができなくなります。

最新のブラウザで閲覧頂けますようお願い申し上げます。



キャンペーン情報

  ただ今キャンペーン情報はございません